Werbung

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

habe eine AS/400 abgestaubt

Dieses Thema im Forum "RPG IV" wurde erstellt von murmeltier, 24. Juni 2003.

  1. murmeltier

    murmeltier New Member

    Moin allesamt!

    Habe das Glück gehabt eine AS/400 (mit Büchern und einen Terminal)privat zu ergattern,habe bisher aber nur theoretische Ahnung von dem Ding.Kann mir einer vielleicht paar Tipps geben,was man da als erstes machen sollte(woran merk man dass da alles in Ordnung ist z.B. etc.)

    Klingt zwar etwas naiv meine Frage,ich weiß,aber vielleicht hat da ja wirklich einer einen Rat für mich:D !
  2. coding-board

    coding-board Member

    Werbung
  3. murmeltier

    murmeltier New Member

    schade

    muss ich mir eben weiterhin selber helfen:(
  4. Hy,

    saubere Sache, endlich ein überlegenes System zuhause ;9

    Was ist das denn für ein Modell? bzw Typ?

    welche Lizenzen hast du miterworben?
    Welches Release hat die Maschine?

    Ich schau ab jetzt mal regelmässig rein.

    Viel Glück
Die Seite wird geladen...
Ähnliche Themen - 400 abgestaubt Forum Datum
.Net Compact Framework Zugriff auf IBM AS400 Datenbank .NET Technology / C# 1. Dezember 2011
Fehler 80044000 und fehlerhafter Methodenstub .NET Technology / C# 3. Dezember 2009
Hilfe...400hz Frequenz ausgeben.... Assembler (ASM) 3. Dezember 2009
Dell Latitude D400: Caps-Lock blinkt, und dann aus! Konfiguration und Wartung 23. Juni 2009
Warum ist ImageBase bei PE-Dateien immer 0x400000? Assembler (ASM) 28. Juli 2008